Das Fadenkreuz wird nur klein angezeigt

  • 1
  • Question
  • Updated 11 hours ago

Guten Tag
Das Fadenkreuz wird immer nur klein angezeigt, unabhängig wie die Snagit Voreinstellungen eingerichtet sind.
http://www.screencast.com/t/DOa0WeZP1
Wie kann ich das Fadenkreuz aktivieren, damit es wieder bis an den Bildschirmrand reicht?
Photo of urs.edelmann

urs.edelmann

  • 3 Posts
  • 0 Reply Likes

Posted 7 days ago

  • 1
Photo of Paul

Paul

  • 1121 Posts
  • 891 Reply Likes

Leider sind die Mitglieder dieses Forums englischsprachig (diese Nachricht wurde mit Google Translate aus dem Englischen übersetzt)

Unfortunately the members of this forum are English speakers (this message was translated from English using Google Translate)



Photo of urs.edelmann

urs.edelmann

  • 3 Posts
  • 0 Reply Likes

OK in Google english :)

Good day
The crosshair will always be small, regardless of how the Snagit preferences are set up.
http://www.screencast.com/t/DOa0WeZP1
How can I activate the crosshair so that it reaches back to the edge of the Screen?

Photo of Paul

Paul

  • 1121 Posts
  • 891 Reply Likes
In SnagIt Capture > File > Capture Preferences, uncheck the box shown below and the cross hair lines should extend the full screen width 


Photo of urs.edelmann

urs.edelmann

  • 3 Posts
  • 0 Reply Likes
I have already tried this function. Nothing changes, no matter what I choose.
http://www.screencast.com/t/DOa0WeZP1